Patch für ConfigSafe Version 2.00.06 oder früher - ThinkPad Allgemein



NameBetriebssystemVersionFreigegebenHerunterladen
README: Jahr 2000 Patch für ConfigSafe Version 2.00.06 oder früher [PFTW]
updatecs.txt
704.07 KB
Alle Betriebssysteme aufgelistet1.0012 Mai 1999Herunterladen
Jahr 2000 Patch für ConfigSafe Version 2.00.06 oder früher [PFTW]
updatecs.exe
704.07 KB
Alle Betriebssysteme aufgelistet1.0012 Mai 1999Herunterladen

Das Paket aktualisiert die ConfigSafe Anwendung ein Jahr 2000 Symptom zu korrigieren. Dieser Patch sollte angewendet werden, wenn die Version von ConfigSafe zwischen 2.00.00 und 2.00.05 installiert ist.